Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Outdoorandguns.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Rider2296

unregistriert

21

Montag, 2. November 2015, 12:05

Hi Hapf !

Mit nem anderen Gewehr (Diana 21 Panter) habe ich zahlen zwischen 156mps bis 161mps mit Rws Meisterkugeln 0,45 Gramm (Blauer Aufdruck)
Mit dem Lgv habe ich mit dieser Munition nur Err1 oder Err2..... kein einziger richtiger Wert und wenn dann zeigt es selten etwas mit 2xxx an...
Bin im moment echt ratlos was das problem ist.

Hapf

Hobbyschütze

Beiträge: 102

Registrierungsdatum: 31. März 2015

  • Nachricht senden

22

Montag, 2. November 2015, 13:01

Hallo Raider,

die Werte mit der Diana sind gut. Entspricht fast genau 7,5 Joule. :thumbsup: Also gehe mal davon aus, das der Chrony exakt arbeitet.

Die Anzeigen Err1 und Err2 geben da, das Sensor 1 oder Sensor 2 nicht messen konnte.

Ich würde den Lauf der LGV erst mal sehr gründlich reinigen. Es kann sein, das Plastikpartikel von den Plastikzylindern der Munition im Lauf kleben und dadurch die Fehlmessungen zu Stande kommen. Danach schieße mal 20-30 normal Dias durch und messe erneut.

Ich hatte das Problem auch mit Walther High Power Pellets. Da sind ganze, fast lauflange Platikschnüre aus dem Lauf geschossen. Ich halte von den Kunststoffgeschossen nicht viel. Die versauen einem nur den Lauf.
Mens agitat molem

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Elektriker (02.07.2017)