Sie sind nicht angemeldet.

1

Mittwoch, 7. August 2013, 21:28

Ist das Editieren von eigenen Beiträgen aktuell wieder abgeschaltet?

... ich wollte einen Schreibfehler in einem Beitrag korrigieren. Das ging aber nicht ... der Button "Bearbeiten" war weg ...

Es haben sich bereits 2 Gäste bedankt.

Rainer

Spender

Beiträge: 231

Registrierungsdatum: 17. Dezember 2012

Wohnort: Rottach-Egern

  • Nachricht senden

2

Mittwoch, 7. August 2013, 22:54

... ich wollte einen Schreibfehler in einem Beitrag korrigieren. Das ging aber nicht ... der Button "Bearbeiten" war weg ...

Hallo Rainer,

seit wann hast Du das Problem ?
Gruß vom Tegernsee

Rainer

Marc.S

Hobbyschütze

Beiträge: 122

Registrierungsdatum: 30. Dezember 2012

  • Nachricht senden

3

Mittwoch, 7. August 2013, 22:58

Also bei mir geht es noch, habe es gerade mal probiert.

Edit: Habe diesen Beitrage jetzt zum Test Editiert.

jollyhoker

Spender

Beiträge: 384

Registrierungsdatum: 23. Juni 2013

  • Nachricht senden

4

Donnerstag, 8. August 2013, 00:05

das geht bei mir nicht mal mehr bei einem beitrag den ich gerade geschrieben habe.


edit: bei diesem komischer weise schon.


@Admin: schnell korrigieren, so macht man sich keine Freunde.
14159265358979323846264338327950288419716939937510582097494459230781640628620899862803482534211706798214808651328230664709384460955058223172535940812848111745028410270193852110555964462294895493038196442881097566593344612847564823378678316527120190914564856692346034861045432664821339360726024914127372458700660631558817488152092096282925409171536436789259036001133053054882046652138414695194151160943305727036575959195309218611738193261179310511854807446237996274956735188575272489122793818301194912

Matthias

Forengründer

Beiträge: 1 145

Registrierungsdatum: 29. November 2012

  • Nachricht senden

5

Donnerstag, 8. August 2013, 11:30

@Admin: schnell korrigieren, so macht man sich keine Freunde.
Hi,

an den Einstellungen wurde nichts geändert.
Ich werde mal nachsehen woran es liegen kann.

lg Matthias

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

jollyhoker (08.08.2013)

jollyhoker

Spender

Beiträge: 384

Registrierungsdatum: 23. Juni 2013

  • Nachricht senden

6

Donnerstag, 8. August 2013, 14:58

in folgendem Thread ist das bearbeiten nicht möglich. Eventuell liegt es an den Einstellung für das entsprechende Forum
Hab lange kein Forum mehr betreut, aber ich meine mich erinnern zu können das man so was einstellen kann. Manchmal kann es helfen die Einstellungen zweimal zu ändern, bzw. sie dadurch zu überschreiben.
Und es geht weiter mit denn Zorakis von ESC
14159265358979323846264338327950288419716939937510582097494459230781640628620899862803482534211706798214808651328230664709384460955058223172535940812848111745028410270193852110555964462294895493038196442881097566593344612847564823378678316527120190914564856692346034861045432664821339360726024914127372458700660631558817488152092096282925409171536436789259036001133053054882046652138414695194151160943305727036575959195309218611738193261179310511854807446237996274956735188575272489122793818301194912

Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen